Ergebnis 1 bis 7 von 7

Thema: LCD Tacho zeigt lauter 8er bei Motorstart

  1. #1
    Registrierter Benutzer Avatar von Opelwelt
    Registriert seit
    Oct 2007
    Ort
    Sulzbach
    Beiträge
    169
    Fahrzeug:
    Senator B 3,0 24V

    LCD Tacho zeigt lauter 8er bei Motorstart

    Hallo an alle.

    Hab mal wieder ein Problem mit meinem LCD.
    Ich hab das LCD vor ca.5 Monaten zusätzlich eingebaut nach Jankas beschreibung.Es lief die ganze Zeit ohne Probleme.

    Seit vorgestern ist es so,wenn ich morgens das Auto anmache,sind die Tageskilometer kurzzeitig weg.Wenn ich dann umschalte auf die gesammtkilometer,blinken alle 8er ca.1 Minute lang.Danach ist wieder alles in ordnung.Wenn ich dann umschalte auf die tageskilometer sind die auch wieder da.


    Was könnte das sein???
    Wer net will der hatt gewollt...

  2. #2
    Registrierter Benutzer Avatar von Wasserglas
    Registriert seit
    Jan 2006
    Ort
    Bayern
    Beiträge
    2.424
    Fahrzeug:
    2x Omega Caravan 24V; Senator 24V
    Hi,
    vielleicht hilft das:
    http://www.dein-eigenes-board.de/1340/thread.php?id=6

    Gruß Andy
    Der Opel Omega - Technik, die begeistert.

  3. #3
    Registrierter Benutzer Avatar von Opelwelt
    Registriert seit
    Oct 2007
    Ort
    Sulzbach
    Beiträge
    169
    Fahrzeug:
    Senator B 3,0 24V
    Ja hat es.

    Danke für die schnelle Hilfe.
    Wer net will der hatt gewollt...

  4. #4
    Registrierter Benutzer
    Registriert seit
    Dec 2004
    Ort
    Hasel
    Beiträge
    2.188
    Fahrzeug:
    Opel Senator B C30SE, Bj. 1991
    Hi Opelwelt,

    hast Du denn ein LCD bis Baujahr 89 oder danach? Bis Baujahr 89 greift die Beschreibung von Janka, danach gibt es den einzelnen Kondensator so nicht mehr. Die Verdächtigen sind dann auf zwei oder vier Kondensatoren aufgeteilt, siehe z.B. http://www.omega-senator.net/showthread.php?t=12423.

    Gruß

    Schlappi

  5. #5
    Registrierter Benutzer Avatar von Opelwelt
    Registriert seit
    Oct 2007
    Ort
    Sulzbach
    Beiträge
    169
    Fahrzeug:
    Senator B 3,0 24V
    Ja ich hab das Bis Bj.(checkkontroll unten)
    Wer net will der hatt gewollt...

  6. #6
    Gravix
    Gast
    Hi,

    habe genau die gleichen Probleme gehabt. Kondensator neu gemacht und nun läuft alles tadelos. Es ist eine richtige Freude nun morgens einzusteigen und alles geht...

    Gruß
    Roland

  7. #7
    Registrierter Benutzer Avatar von Opelwelt
    Registriert seit
    Oct 2007
    Ort
    Sulzbach
    Beiträge
    169
    Fahrzeug:
    Senator B 3,0 24V
    Ja da geb ich dir recht.Mein Kumpel hat mir das Teil eingebaut.Der ist Radio und Fernsehtechniker...Der kann mit so kleinzeug umgehen...lol
    Wer net will der hatt gewollt...

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. UMBAU von LCD auf Analog Tacho
    Von Shaky im Forum Elektrik
    Antworten: 0
    Letzter Beitrag: 12.04.2008, 11:16
  2. BC und LCD Tacho Fragen
    Von Omega A 1992 im Forum Tacho (analog/LCD), Checkcontrol und Bordcomputer
    Antworten: 6
    Letzter Beitrag: 18.09.2007, 00:00
  3. Omega A/Senator B LCD Tacho im Calibra V6
    Von StephanV6 im Forum Tacho (analog/LCD), Checkcontrol und Bordcomputer
    Antworten: 6
    Letzter Beitrag: 07.10.2005, 20:54
  4. Wichtig!! LCD Tacho und 5 Gang!
    Von Dr.Evil im Forum Tacho (analog/LCD), Checkcontrol und Bordcomputer
    Antworten: 0
    Letzter Beitrag: 10.09.2005, 18:42

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •