Ergebnis 1 bis 10 von 10

Thema: Geräusche Kraftstoffpumpe - Leerlauf

  1. #1
    Registrierter Benutzer
    Registriert seit
    Jul 2010
    Ort
    06184 Gröbers
    Beiträge
    4
    Fahrzeug:
    Omega A C26NE

    Geräusche Kraftstoffpumpe - Leerlauf

    Hallo, ich habe Probleme mit meinen Omega A C26NE.
    Die Benzinpumpe läuft auch nach Tausch gegen eine neue mit Filterwechsel sehr laut.
    Wenn der Motor im Stand dann eine Weile läuft beginnt die Leerlaufdrehzahl leicht zuschwanken und sinkt dann soweit ab bis der Motor ausgeht.
    Das Beninpumpenrelias hab ich auch schon gewechselt.
    im normalen Fahrbetrieb geht der Motor einwandfrei.
    Ich hoffe mal es hat jemand einen heißen Tip für mich!
    Ich vermute ja noch den mechanischen Benzindruckregler bzw. das Relias für die Ansteuerung des Kraftstoffpumenrelais?
    Geändert von frank205 (01.07.2010 um 13:48 Uhr)

  2. #2
    Omega B Ahnungsbär Avatar von kurtberlin
    Registriert seit
    Jan 2008
    Ort
    Berlin
    Beiträge
    3.739
    Fahrzeug:
    Omega B X20XEV/BII CD Caravan AT Mj.98 ECC SD AHK Xen
    Die Benzinpumpe ist kaum zu vernehmen wenn sie neu ist.
    Sie fängt erst an zu sirren, summen oder quieken, wenn sie verschlissen ist.

    Pumpe defekt

    Pumpe intakt

    Wobei beide Pumpen außerhalb in der Nähe der Kamera liefen.

    Um die Pumpe zu testen und das mit dem Motorlauf mal genau zu prüfen, einfach mal 12V/B+ auf Sicherung F16 legen.
    Einfach von einer Sicheung holen die B+ führt.
    Geändert von kurtberlin (01.07.2010 um 19:23 Uhr)

  3. #3
    Registrierter Benutzer Avatar von Der_Baeck
    Registriert seit
    Jul 2007
    Ort
    Schwarzenbach am Wald
    Beiträge
    1.567
    Fahrzeug:
    Opel Omega 3000 24V
    Na holla die Waldfee, jetzt gibbet auch noch Videos von Kurt... Bald wahrscheinlich noch ne "so wird's gemacht" DVD...

    Was würden wir bloß ohne Kurt tun??

    Grüße Der_Baeck
    mit ein bisschen was Rein-Modifiziert und ein bisschen was Raus-Rationalisiert

  4. #4
    Omega B Ahnungsbär Avatar von kurtberlin
    Registriert seit
    Jan 2008
    Ort
    Berlin
    Beiträge
    3.739
    Fahrzeug:
    Omega B X20XEV/BII CD Caravan AT Mj.98 ECC SD AHK Xen
    Ha, ha,..
    Nein, die Camera ist halt immer in der Werkzeugkiste mit dabei.
    Und da ich schlecht erklären kann, oder zu faul bin alles ausführlich schriftlich zu erklären, mache ich halt lieber Bilder davon.
    Und wenn es was zu sehen und zu hören gibt, halt auch mal ein Filmchen mit Ton.
    Das ist ja heutzutage mit jeder Camera ohne Probleme möglich.

    Hoch gelobt sei da eher Picasa.
    Das mit Google und Picasa ist einfach Klasse, als Webspace für die Allgemeinheit.

  5. #5
    Registrierter Benutzer
    Registriert seit
    Jul 2010
    Ort
    06184 Gröbers
    Beiträge
    4
    Fahrzeug:
    Omega A C26NE
    Hallo Kurt, danke für deine Antwort.
    Das Problem ist ja das die neue Pumpe dieselben lauten Geräusche macht wie alte.
    Der Motor geht ja auch im normalen Fahrbetrieb einwandfrei.
    Nur im Leerlauf gibt es dann Probleme, das die Pumpe laut läuft die leerlaufdrehzahl immer weiter runter geht bis er ausgeht. Nach 2 Startversuchen geht der Motor wieder normal bis ich dann wieder in den Leerlauf muß.

  6. #6
    Omega B Ahnungsbär Avatar von kurtberlin
    Registriert seit
    Jan 2008
    Ort
    Berlin
    Beiträge
    3.739
    Fahrzeug:
    Omega B X20XEV/BII CD Caravan AT Mj.98 ECC SD AHK Xen
    Und was ist mit dem Pumpe direkt über F16 an B+ anklemmen zum ausprobieren?

  7. #7
    Registrierter Benutzer
    Registriert seit
    Jul 2010
    Ort
    06184 Gröbers
    Beiträge
    4
    Fahrzeug:
    Omega A C26NE
    Hallo Kurt, die Stromversorgung zur Pumpe ist o.k. das Relias
    für die Pumpe hab ich auch schon gegen ein neues getauscht.
    ich hab heut früh nochmal was entdeckt, das die Pumpe nach dem starten ruhig läuft und dann nach ein bis zwei Minuten immer lauter wird. Wenn ich dann den Motor weiter warm werden lasse beginnt es dann das sich die Leerlaufdrezahl ganz langsam weiter verringert bis der Motor dann ausgeht.
    Ich will jetzt mal versuchen ob ich irgendwo einen Funktionsplan für den Dual-Ram Motor finde.

    Gruß frank aus der Nähe von Halle an der Saale

  8. #8
    Omega B Ahnungsbär Avatar von kurtberlin
    Registriert seit
    Jan 2008
    Ort
    Berlin
    Beiträge
    3.739
    Fahrzeug:
    Omega B X20XEV/BII CD Caravan AT Mj.98 ECC SD AHK Xen
    Du schreibst die Spannungsversorgung ist in Ordnung, aber hast Du den Test denn mal gemacht?

    Hast Du den Kraftstoffdruck denn mal gemessen?
    Wird der Druck geregelt wenn er läuft?

    Leerlaufregler sauber ?
    Im kalten Zustand wird er ja überfettet.

  9. #9
    Registrierter Benutzer
    Registriert seit
    Jul 2010
    Ort
    06184 Gröbers
    Beiträge
    4
    Fahrzeug:
    Omega A C26NE
    Hallo Kurt, der Benzindruck liegt bei 3 Bar und dürfte damit in Ordnung sein.
    Ich hab von Dirk Lohmann einen Tipp mit dem Aktivkohlebehälter bekommen - der die Geräusche der Benzinpumpe erklärt.
    Ich werde dir über den Fortgang der Geschichte nochmal schreiben und bedanke mich auch für deine Bemühungen.

    es grüßt frank

  10. #10
    Omega B Ahnungsbär Avatar von kurtberlin
    Registriert seit
    Jan 2008
    Ort
    Berlin
    Beiträge
    3.739
    Fahrzeug:
    Omega B X20XEV/BII CD Caravan AT Mj.98 ECC SD AHK Xen
    Na da bin ich ja mal neugierig, aber spann uns nicht auf die Folter was da vermutet wird.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Kraftstoffpumpe ohne Strom
    Von Papazulu im Forum Elektrik
    Antworten: 4
    Letzter Beitrag: 19.12.2007, 07:00
  2. schleifende Geräusche
    Von opelxxl im Forum Allgemein
    Antworten: 2
    Letzter Beitrag: 06.08.2006, 19:05
  3. Kraftstoffpumpe C30SE
    Von moonwolf im Forum Motoren- und Getriebe Fragen sowie Probleme
    Antworten: 8
    Letzter Beitrag: 21.06.2006, 21:10
  4. Geräusche von der Klimaanlage
    Von Omeg@ im Forum Heizung und Klima
    Antworten: 1
    Letzter Beitrag: 18.08.2003, 07:55

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •