Ergebnis 1 bis 5 von 5

Thema: Lichtmaschine

  1. #1
    Registrierter Benutzer Avatar von Gorbi
    Registriert seit
    Jul 2001
    Ort
    Rostock
    Beiträge
    736
    Fahrzeug:
    Opel Senator 24V

    Lichtmaschine

    Werte Kollegen,
    am Wochenende hat uns der Senator zum ersten Mal richtig im Stich gelassen.
    Nach der Landung am Samstag um 19.00 Uhr im Flughafen Stuttgart begaben wir uns mit dem Gepäck in das Parkhaus 2, um mit dem Senator noch gut 300 km zurückzulegen, bevor wir nach einer gebuchten Übernachtung die restliche Strecke an die Ostsee fahren wollten.
    Leider sprang der Senator nicht an. Weil die Batterie schon vorher nicht besonders kräftig war, hatte ich ein "Energiepack" zum Überbrücken dabei, das sich in der Vergangenheit gut bewährt hatte. Da auch mit diesem das Anlasserrelais nicht anzog, habe ich mit einer Spitzzange direkt am Anlasser nachgeholfen.
    Der Motor sprang an und lief - aber nur so lange, bis ich das Energiepack abklemmte.
    Nach längerem Warten fand sich dann ein nettes Pärchen aus der Schweiz, welches sich bereiterklärte, mit ihrem Kleinwagen Starthilfe zu geben. Auch diesmal sprang der Senator klaglos an, doch nach dem Abklemmen des Spenders blieb die Batteriespannung bei 11 Volt - auch bei erhöhter Drehzahl - und sank immer weiter ab, bis bei unter 10 Volt die Instrumente zu flackern und der Motor unrund zu laufen begann.
    Mit einem Anruf beim ADAC wurde ein Notdienstfahrer hergebeten. Dieser hat uns lange gesucht, bis sich telephonisch herausstellte, das die Dispo-Leute ihn fälschlicherweise zum Flughafen Frankfurt, statt nach Stuttgart, geschickt hatten. Dies wurde korrigiert, und um 0.40 Uhr kam dann endlich ein Wagen. Der Gelbe Engel brachte eine neue Batterie mit, mit der der Senator sofort lief. Eine Messung mit dem Multimeter ergab jedoch eine Bordspannung von 12,4 Volt, leicht abnehmend: Die Batterie erhielt keine ausreichende Ladespannung. Damit durch die Nacht zu fahren, wäre zu riskant gewesen.
    Auf Batterie fahrend folgten wir dem Servicefahrer in eine Werkstatt, wo er den Wagen auf eine Hebebühne brachte, um nach losen Steckern oder einer Kabelunterbrechung zu suchen.
    Als das keinen Erfolg brachte, bestellte er, noch in der Nacht einen neuen Regler. Zum Glück fanden wir in einem Hotel in der Nähe noch ein Zimmer. Den Sonntag mußten wir vor Ort verbringen.
    Am Montag früh fuhr ich mit einem Taxi in die Werkstatt, weil der neue Regler um 7.30 h geliefert werden sollte. Dies war nicht der Fall, und durch Nachfragen des Chefs beim Distributor kam der Regler dann endlich um 9.00 h.
    Flugs wurde das Teil eingebaut, doch leider lag immer noch keine Ladespannung an.
    Also mußte eine neue Lichtmaschine her. Durch Herumtelephonieren des Werkstattinhabers konnte ein Lieferant in 35 km Entfernung ausfindig gemacht werden - Liefertermin 15.00 h, bei Zahlung von 50,— € um 11.00 h. Einen Tag Ärger wegen verpaßter Termine und Verdienstausfall, sowie 7 Stunden Rückfahrt vor Augen, wurde die Expreßlieferung beauftragt. Um 12.00 Uhr kam die Lima an und - paßte nicht! Nachdem der Werkstattinhaber mitteilte, daß er am selben und vermutlich auch am Folgetag keinen passenden Generator beschaffen könnte, mußte ich die Reißleine ziehen. Wir sind wir mit dem Taxi zum Flughafen, um dort einen Mietwagen zu nehmen. Sixt hatte keine mehr, aber Europcar konnte einen Opel Grandland für stolze 210,— bereitstellen. Eine ganz schöne Rüttelkiste, die offensichtlich bei 190 abgeregelt ist und versucht hat, uns in schnellen Autobahnkurven aus der Bahn zu werfen, bis ich darauf kam, daß ein Spurhalteassistent ständig im Lenkrad herumschubste. Nach dem diese lästige, ja schon fast gefährliche Funktion abgestellt war, ging es weiter.
    Der Senator steht jetzt noch in Stuttgart, aber ich hoffe, daß sie ihn bald hinbekommen, damit ein Freund, der demnächst an die Ostsee fährt, ihn mit zurückbringen kann.
    Anbei ein Bild des Lichtmaschinenkommutators. Konnte der neue Regler darin wirklich nicht funktionieren?
    Man muß erwähnen, daß monatelang Servoöl über die Lima gesifft war, bevor eine neue Servopumpe eingebaut wurde.
    Also, "willst Du etwas erleben, mußt Du verreisen".

    Mit besten Grüßen
    Michael
    Angehängte Grafiken Angehängte Grafiken
    Senator 24V CD, EZ '92, 310.000 km

  2. #2
    Registrierter Benutzer Avatar von stefan b
    Registriert seit
    Sep 2015
    Ort
    Heilbad Heiligenstadt
    Beiträge
    281
    Fahrzeug:
    Omega-A Caravan 3,0 24V, Omega-B Caravan 2,2 16V, Corsa-A 1,8 16V, A-Blitz 1,9t 2,6l, Astra-G 2,0 16V,
    Hallo Michael,

    an den Bildern stören mich vorrangig die Kupferspäne. Bist du dir sicher, dass der gelbe Engel einen neuen Regler verbaut hat? Ich würde eher auf einen Drehmeißel tippen.

    Wenn der Kollektor zu stark eingelaufen ist, haben auch neue Kohlebürsten nur unzureichende Vorspannung und es bilden sich vermehrt Abreißfunken. Dann kann keine Spannung erzeugt werden.

    Mein 24 Ventiler hat seit mehreren Jahren eine 140A-Lima aus dem Hause VW und ich bin zufrieden. Vorher hatte ich drei Limas vom original Bosch-Reparaturservice (keine Werkstattreparatur, sondern original Bosch) verbaut, welche unter Last nur 11 Volt anboten. Seit dem das Fremdprodukt seinen Dienst tut, sind auch unter Last mindesten 13 Volt verfügbar.


    Gruß Stefan

  3. #3
    Registrierter Benutzer Avatar von Gorbi
    Registriert seit
    Jul 2001
    Ort
    Rostock
    Beiträge
    736
    Fahrzeug:
    Opel Senator 24V
    Hallo, Stefan,
    das eine Bild ist entstanden, nachdem der alte Regler ausgebaut, der neue aber noch nicht eingebaut war. Keine Ahnung, warum da so viele Kupferspäne waren.
    Ausblasen hat nicht viel geholfen. Ja, ich denke, so lang konnten die Kohlebürsten gar nicht sein, um noch Kontakt zu bekommen.
    Dann war es also eine gute Entscheidung, eine neue bzw. revidierte Lima einzubauen.
    Zu dem Zeitpunkt wußte ich nicht, daß eine von VW auch paßt, und welche das ist. Sonst hätte ich schneller eine bekommen. Ich glaube, jetzt haben sie eine mit 120 A und 14,1 Volt eingebaut.
    Das werde ich sehen, wenn ich das Auto wieder habe. Noch steht er ja in Stuttgart.
    Viele Grüße
    Michael
    Senator 24V CD, EZ '92, 310.000 km

  4. #4
    Registrierter Benutzer Avatar von stefan b
    Registriert seit
    Sep 2015
    Ort
    Heilbad Heiligenstadt
    Beiträge
    281
    Fahrzeug:
    Omega-A Caravan 3,0 24V, Omega-B Caravan 2,2 16V, Corsa-A 1,8 16V, A-Blitz 1,9t 2,6l, Astra-G 2,0 16V,
    Hallo Michael,

    die Kupferspäne können nur vom Kollektor stammen. Eventuell ist eine Kohlebürste so kurz geworden, dass diese aus dem Bürstenhalter herrausgefallen ist. Dann kann die Feder,welche die Kohlebürste andrückt, auf dem Kollektor schleifen und wie ein Drehmeißel arbeiten. Dann hilft ausblasen wirklich nichts, da die Späne in die hintersten Ecken vordringen und überall für Kurzschlüsse sorgen können.

    Zu der VW-LIMA:
    Es gibt leider keine direkt passende. Ich habe damals, mit einer originalen 120Ah Lichtmaschine in der Hand, das Regal bei meinem Lieferanten durchsucht. Dort fand sich eine 140AH welche mit leisten Änderungen passte. Ich musste ein paar Distanzhülsen bauen, um die untere Befestigung zu nutzen, oben liegt diese nur am Halter an. Des Weiteren habe ich die Riemenscheibe der originalen Lima übernommen, damit der Riemen gerade läuft. Der Anschluss der Ladekontrolle wurde ebenfalls geändert, da VW an dieser Stelle etwas Wasserdichtes verbaut.

    Insgesamt ist es demnach auch keine Möglichkeit für eine Pannenhilfe, sondern eher was für die heimische Bastelrunde.

    Gruß Stefan

  5. #5
    Registrierter Benutzer Avatar von Gorbi
    Registriert seit
    Jul 2001
    Ort
    Rostock
    Beiträge
    736
    Fahrzeug:
    Opel Senator 24V
    Ja, das klingt plausibel, Stefan. Allerdings steckten noch beide Kohlestifte im Regler. Sie schauten ca. 4 mm heraus. Dennoch hätte ein neuer Laderegler allein wirklich nichts gebracht.
    Alles in allem war es ein teurer Spaß: mit Austausch eines Gummischlauchs zum Automatikgetriebe, Auffüllen von Automatiköl, einer neuen Batterie und einer Lichtmaschine — über 1.000,— €. Stuttgarter Preise in Notlage eben.
    Wenigstens läuft der Senator jetzt wieder wie Bolle. Sogar das Pulsieren der Tempomat-Geschwindigkeit beim Blinken ist weg, und der unruhige Leerlauf scheint ebenfalls besser geworden zu sein. Selbst mit Abblendlicht zeigt das Balkenschätzeisen im Armaturenbrett 13 Volt an. Auch brauche ich den Motor in heißem Zustand nicht mehr durch Brücken der Schrauben direkt am Anlasser mit einer Zange zu starten, sondern das Drehen des Zündschlüssels genügt. Was eine Lichtmaschine alles ausmacht...
    Mit besten Grüßen
    Michael
    Geändert von Gorbi (20.05.2019 um 07:31 Uhr)
    Senator 24V CD, EZ '92, 310.000 km

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Lichtmaschine
    Von Gasomega im Forum Allgemein
    Antworten: 5
    Letzter Beitrag: 18.12.2012, 19:08
  2. lichtmaschine
    Von MrArMaGeDdOn im Forum Elektrik
    Antworten: 1
    Letzter Beitrag: 04.05.2007, 13:39
  3. Lichtmaschine!!??
    Von BadOmegator im Forum Elektrik
    Antworten: 5
    Letzter Beitrag: 10.02.2005, 00:33
  4. Lichtmaschine defekt ?
    Von mimi im Forum Elektrik
    Antworten: 13
    Letzter Beitrag: 15.01.2002, 20:37

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •