Ergebnis 1 bis 4 von 4

Thema: Rückwärtsgangschalter am C20NE

  1. #1
    Registrierter Benutzer Avatar von JuppesSchmiede
    Registriert seit
    Nov 2010
    Ort
    Mönchengladbach
    Beiträge
    467
    Fahrzeug:
    Omega A Caravan

    Rückwärtsgangschalter am C20NE

    Hallo Leute,

    ich habe folgendes Problem, meine Rückfahrleuchten funktionierten nur zeitweise, habe dann den Schalter am Getriebe getauscht und das Problem besteht noch immer, dann habe ich gemerkt durch ständiges probieren beim einlegen den Rückwärtsganges, das wohl im Getriebe ein Fehler vorliegt. Leider finde ich keine Explosionszeichung wo ich ersehen kann, was sich im Getriebe bewegt, wenn ich den Gang einlege, denke mal das ein Stift von Schalter weggezogen wird, damit der Schalter schaltet, wo ich vermute, das dieser nicht korrekt bewegt wird.
    Hat einer dieses Problem schonmal gehabt?

    Gruß JuppesSchmiede
    Theorie ist das, was Praktiker, praktisch nie brauchen, sonst wären Sie Theoretiker

  2. #2
    Registrierter Benutzer
    Registriert seit
    Sep 2009
    Ort
    würzburg
    Beiträge
    536
    Fahrzeug:
    senator b c26ne in weiß
    servus teste mal schalter mit der finger ob der auch geht wenn du den mit finger komplett rein drückst zb da war doch mal des problem das die scheibe am schalter zu dünne war oder so. mfg jo

  3. #3
    Registrierter Benutzer Avatar von JuppesSchmiede
    Registriert seit
    Nov 2010
    Ort
    Mönchengladbach
    Beiträge
    467
    Fahrzeug:
    Omega A Caravan
    Der Schalter funktioniert, den habe ich getestet. Meinst das die Dichtung vom Schalter zu dünn ist?
    Theorie ist das, was Praktiker, praktisch nie brauchen, sonst wären Sie Theoretiker

  4. #4
    Moderator Avatar von thombeat
    Registriert seit
    Sep 2003
    Ort
    Egelsbach
    Beiträge
    1.873
    Fahrzeug:
    Omega Evo 500 4.0
    ich habe auch schon mal bei einem eine Kupfer Scheibe drunter gepackt damit es ging

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. wfg c20ne
    Von bastii im Forum Tacho (analog/LCD), Checkcontrol und Bordcomputer
    Antworten: 13
    Letzter Beitrag: 16.02.2010, 08:20
  2. Abgasanlage C20NE Auspuff
    Von DeOlmer im Forum Tuning
    Antworten: 4
    Letzter Beitrag: 30.12.2009, 14:33
  3. 4-Zylinder c20ne
    Von OmegaA1993 im Forum Motoren- und Getriebe Fragen sowie Probleme
    Antworten: 5
    Letzter Beitrag: 27.03.2009, 13:26
  4. Omi A vs. Omi B C20NE
    Von oli im Forum Allgemein
    Antworten: 3
    Letzter Beitrag: 17.11.2007, 05:55
  5. C20NE spinnt
    Von TDCIAndre im Forum Motoren- und Getriebe Fragen sowie Probleme
    Antworten: 8
    Letzter Beitrag: 21.08.2005, 00:08

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •